Mehr brandheiße Inhalte
zur Gruppe
JOY-Biker
3717 Mitglieder
Das Thema ist für dich interessant? Jetzt JOYclub entdecken

Osnabrücker Joy-ler helfen sich

Osnabrücker Joy-ler helfen sich
Hallo liebe Gruppenmitglieder,
hallo liebe Mod´s,

aus der Situation ergibt sich oftmals etwas.
Und so ist uns heute eingefallen, dass es einen regionalen Thread wo sich Osnabrücker unter einander helfen noch gar nicht gibt.

Hilfe, ob mit Rat, Tat oder Kontakten.
Ob es sich um technische Themen handelt wie beim Fernsehgerät,
• Heizungsprobleme,
• Fragen zum eigenen Kfz.,
• Renovierungen
• rund um Haus, Wohnung und Garten
und vielen mehr.

Wir hoffen auf Zuspruch und freuen uns über eine rege Beteiligung.
LG phoenixos
na das passt ja
dann gleich mal von mir die erste frage....mein rechner spackt irgendwann immer ab....der bildschrim wird schwarz fährt sich wieder hoch...das geht 2 - 3 mal gut unhd dann geht nix mehr...wenn es gut geht steht da "der anzeigentreiber wurde nach einem schwerwiegenden fehler wieder her gestellt...nvlddmkm"


was könnte das sein?
******nig Mann
24.794 Beiträge
wie lange läuft der rechner denn bevor er abstürzt? zuerst relativ lange, und dann nach dem neustart schon deutlich kürzer?

oder kann das auch so ziemlich direkt nach dem ersten starten an diesem tag passieren?

kam das plötzlich und ist seitdem quasi unverändert, oder hat sich das immer mehr gesteigert und ist schlimmer geworden?
das is völlig unbterscheidlich..mal so mal...mal kurz mal gar nicht mal schnell und dann kurz
******nig Mann
24.794 Beiträge
das kann viele gründe haben, klingt aber erstmal nach einem problem mit der hardware.

welche grafikkarte hast du denn? viell hilft es ja schon, den treiber mal neu zu installieren.
alles schon gemacht
ne nvidia gt 240
******nig Mann
24.794 Beiträge
was ist denn "alles" genau? das brauch ich dann ja nicht mehr vorschlagen...
na treiber neu installiert.....hardwarebeschleunigung rausgenommen...nix is übertaktet..eigentlich is alles normalö...die virenscanner sagen auch nix...
******nig Mann
24.794 Beiträge
dann würd ich mal als nächstes ne andere graka ausprobieren
und ich hab so gehofft das nicht machen zu müssen...na denn ich erstatte morgen bericht
******nig Mann
24.794 Beiträge
wieso? 2 handgriffe, das neuinstallieren vom treiber ist deutlich aufwendiger...
aber ich bin recht faul was das auseinanderpflücken des PC´s angeht^^
*******hen Paar
2.167 Beiträge
Wenn eine andere Grafikkarte keine Besserung bringt bleiben noch Mainboard oder das Betriebssystem über.
******nig Mann
24.794 Beiträge
oder netzteil, oder ram, oder cpu...
ihr wollt mich echt alle fertig machen..oder?.....*heul2*

also ich muss sagen....bisher ist nix wieder gewesen...ich geb die hoffnung ja nicht auf dass das nur ne altersbedingte erscheinung war....noch hab ich nix auseinandergepflückt!
******nig Mann
24.794 Beiträge
altersbedingt heißt aber normalerweise auch, dass was kaputt ist...

wenn du ihn schon offen hast schau doch mal bei der gelegenheit nach, ob die lüfter alle laufen, und ob sie viell mit staub zugesetzt sind.
die sauge ich regelmäßig alle 2-3 wochen ab....bzw puste ich da alles weg mit nem kleinen kompressor...nun der hat jetzt auch schon ...hmmm..ich glaub 4- 5 jahre auf dem buckel.-....
*******hen Paar
2.167 Beiträge
Viele angebliche Hardwaredefekte lassen sich durch eine Neuinstallation vom OS auf wundersame Weise beheben, bevor man also seine Kohle zum Händler trägt einfach mal das OS neu draufdudeln.
ich merk schon ich werde wohl mal komplett auseinander basteln müssen....och nööööö
******nig Mann
24.794 Beiträge
öhm... sekunde mal eben...:

*********r8183:
die sauge ich regelmäßig alle 2-3 wochen ab....bzw puste ich da alles weg mit nem kleinen kompressor...

wieso das denn? so schmutzig kann es bei dir doch nicht sein, das mache ich ja nicht mal bei kunden mit den schlimmsten umgebungsbedingungen... sinnvoll ist da außerdem das abdichten mit dünnem vlies, sodass möglichst viel staub gar nicht erst ins gehäuse kommt.

blöde frage viell: häkst du dabei die lüfertblätter fest, oder dreht der lüfter dabei auf? oder ziehst du den stecker vom lüfter dabei ab?
wenn der lüfter nämlich dreht und dabei angeschlossen ist kannst du durchaus selbst damit den pc gehimmelt haben... es wird dabei eine spannung erzeugt, die gerne mal diverse bauteile etc abschießen kann.
aha ok...also eigentlich sind die dinger immer recht dicht mit staub...frag mich nicht wieso aber nach 3-4 wochen war da sinst immer ne dicke staubschicht...und eben flusen ohne ende....und wenn ich das dann gemacht hab dann war ich da meiner meinung nach immer sehr vorsichtig
******nig Mann
24.794 Beiträge
was ist denn "vorsichtig"?

hast du die blätter festgehalten, oder den stecker abgezogen, oder nicht?
den stecker hab ich nicht gehalten und die blätter auch nicht festgehalten...und wie gesagt danach lief die kiste auch immer eins a
******nig Mann
24.794 Beiträge
ja, das geht meist auch ne weile gut. aber was du beschreibst passt schon ganz gut dazu...

hat deine graka einen lüfter? dann probiers erstmal damit und tausch sie aus.

wenn das nicht hilft:
die neuinstallation kannst du natürlich mal versuchen, viell hilfts ja auch. aber ich vermute da eher nen defekt, wenn du glück hast ist es nur das ram, wenn du pech hast ist es das board.

wohnst du in bremen, bzw in erreichbarer entfernung? dort gibt es nen atelco, die können auch mal eben die kiste aufschrauben und dir was einbauen, viell ja auch zum testen?

das ist alles sehr bezahlbar dort! ich habe zwar schon länger niemanden mehr dorthin geschickt, aber vor ein paar jahren waren die jedenfalls für solche fälle eine gute anlaufstelle.
ok...dann danke erstmal für die ganzen tipps.....
Anmelden und mitreden
Du willst mitdiskutieren?
Werde kostenlos Mitglied, um mit anderen über heiße Themen zu diskutieren oder deine eigene Frage zu stellen.